Office Manager Dokumentenmanagementsystem

Diese Beschreibung bezieht sich auf eine veraltete Version der DMS-Software. Beachten Sie bitte die Dokumentation der aktuellen Office Manager-Version.


Office Manager 5.0 - Benutzerhandbuch
Dokumentenmanagementsystem

3. Benutzer-Referenz

DMS-Logo

Archiv öffnen

Nach dem Start der Dokumentenverwaltung ist die Standard-Archivdatenbank bereits geöffnet. Um ein anderes Archiv zu laden, klicken Sie bitte im Menü Datei auf den Eintrag Datenbank öffnen (DB):

Archiv öffnen

Wählen Sie unter Dateityp die gewünschte Datenbank aus und klicken Sie auf Öffnen.

Siehe auch: Programmeinstellungen - Datenbank

Hinweis: Office Manager-Datenbanken werden über die Zugriffsdateien (*.omp) geöffnet. Die eigentlichen Daten sind aber in Datenbanken wie z.B. Paradox (*.db) oder auf SQL-Servern gespeichert. In der Zugriffsdatei ist definiert, wo die Daten gespeichert sind und wie darauf zugegriffen werden kann.


Dokumente erstellen

Das DMS verwaltet Dokumente verschiedenster Windows-Anwendungen, Internetadressen, EMails und interne Textdokumente auf einer Oberfläche. Wenn Sie ein neues Dokument erstellen, brauchen Sie nicht mehr extra das entsprechende Windows-Programm zu starten. Legen Sie einfach das neue Dokument im DMS an, das zuständige Anwendungsprogramm startet dann automatisch.

Sie können:

Neue Dokumente im Office Manager erstellen:
Menübefehl: Neu Dokument - Neu - Neues Dokument
Siehe auch: Ein Dokument erstellen

Papierdokumente scannen:
Menübefehl: Scannen Dokument - Neu - Scannen
Siehe auch: Ein Foto scannen

Dateien mit dem Windows-Explorer importieren (Drag&Drop):
Menübefehl: Explorer Dokument - Neu - Drag&Drop
Siehe auch: Attribute per Drag&Drop ändern

E-Mails vom Mailprogramm importieren (Drag&Drop):
Siehe auch: E-Mails verwalten

Internetadressen vom Browser übernehmen
Menübefehl: Browser Dokument - Neu - Web Browser
Siehe auch: Internetadressen verwalten

Ein Verzeichnis überwachen und neue Dokumentdateien übernehmen:
Siehe auch: Einstellungen

Ganze Verzeichnisstrukturen nach bestehenden Dateien durchsuchen:
Menübefehl: Dokument - Neu - Durchsuchen


Ein Dokument erstellen

Wählen Sie im Menü Dokument - Neu den Befehl Neues Dokument (Neu).

Das Dialogfenster 'Neues Dokument' wird geöffnet.

Fenster Neues Dokument

1. Wählen Sie nun zuerst einen Dokumenttyp aus der Auswahlliste (z.B. Word). Anhand dieser Auswahl wird das Anwendungsprogramm festgelegt.

2. Geben Sie eine Nummer, Namen und die Projekt- und Gruppen-Zuordnung ein. Klicken Sie auf Dokumentzuordnung*, um ein neues Projekt (oder Gruppe, Status) zu definieren.

3. Sobald Sie auf OK klicken, wird der Dokumentdatensatz gespeichert und das entsprechende Anwendungsprogramm mit dem neuen Dokument gestartet. Wenn Sie eine Vorlage gewählt haben, wird das neue Dokument zuvor mit dieser Vorlage vorbereitet.

Beschreibung der Eingabefelder für die Katalogisierung

Hinweis: Hier werden die Standard-Datenfelder beschrieben. Je nach Layout können die Felder im Programm abweichen.

Dokumenttyp: Der Dokumenttyp beschreibt das Anwendungsprogramm, mit dem die Dokumente bearbeitet werden, wie z.B. "Microsoft Word", "Excel Tabelle", "MegaCAD Zeichnung".

Status: Der aktuelle Bearbeitungs-Status des Dokuments, wie z.B. "Eilig", "Erledigt", "Ablage", "Rücksprache".
Klicken Sie auf Dokumentzuordnung*, um einen neuen Status zu definieren.

Nummer: vergibt eine beliebige Dokumentnummer. Sie sollte den firmenspezifischen Vorgaben für Zeichnungs- oder Dokumentnummerierungen entsprechen. In den Administratoreinstellungen können Sie definieren, ob und wie die Nummer automatisch erzeugt werden soll.

Name: Bezeichnung des Dokumentes.

Projekt: Zuordnung des neuen Dokumentes zu einem Projekt. Die Projekt-Zuordnung ist an dieser Stelle am schnellsten erledigt und sollte deshalb nicht ausgelassen werden. Bei der Suche würden Sie den Komfort dieses Selektionskriteriums missen. Sollte im Augenblick der Dokument-Neuanlage der Projektname noch nicht eingerichtet sein, so gelangen Sie über die Schaltfläche Dokumentzurodnung direkt in das Eingabefenster für Projekte.
Siehe auch: Projekte und Auswahllisten, Pflichtfelder

Gruppe: Zuordnung des neuen Dokumentes zu einer beliebigen Gruppe, wie z.B. Entwurf, Bauantrag, Vertraulich. Klicken Sie auf Dokumentzurodnung, um neue Gruppen zu definieren.

Registerkarte Datei:

Vorlage: Auswahl einer Dokumentvorlage, mit der das neue Dokument vorbereitet werden soll.
Siehe auch: Registrieren von Dokumenttypen

Datei: Name der Datei, in der das Dokument gespeichert wird. Die Datei wird normalerweise automatisch (s.u. Einstellungen) gewählt und im voreingestellten Dokument-Verzeichnis gespeichert. Sie können hier auch einen anderen Dateinamen wählen.

D/V: Dokument oder Vorlage. Ein Dokument ist z.B. ein Brief oder eine Zeichnung, eine Vorlage z.B. eine Briefschablone oder ein CAD-Zeichnungsbauteil.

Registerkarte Aufgaben*:

Hier können Sie Tätigkeiten zu dem Dokument planen.

Registerkarte Zeichnung:

Spezielle Angaben für CAD-Zeichnungen. Der Office Manager Pro kann beispielsweise den Schriftkopf einer neuen CAD-Zeichnung automatisch mit den hier eingegebenen Daten ausfüllen.

Registerkarte Notizen:

Geben Sie beliebige Notizen zu diesem Dokument ein.

Registerkarte Weitere:

Zusätzliche Dokumentbeschreibungen, Benutzer-Felder.

Registerkarte Protokoll*:

Die Dokumentbearbeitung wird protokolliert, sofern die Option 'Dokumentbearbeitung protokollieren‘ aktiviert ist. Das Protokoll kann nur vom Administrator bearbeitet oder gelöscht werden. Im Feld Letzte Ereignisse können Sie einen freien Text eingeben, der protokolliert werden soll.


Ein Foto scannen

Klicken Sie bitte im Menü Dokument - Neu auf den Befehl Scannen (Scannen) und wählen die gewünschte Quelle* (Scanner, Digitalkamera o.ä.) aus der Liste aus.

TWAIN-Dialog

Das eigentliche Einscannen wird von der Scannersoftware durchgeführt:
Hier beispielhaft mit der Software HP PrecisionScan, die zusammen mit dem HP-Scanner ausgeliefert wird.

HP PrecisionScan

Klicken Sie auf Scanbild jetzt senden (o.ä. Befehl - je nach Software), um das Bild an den Office Manager zu senden.

Das Dialogfenster 'Neues Dokument' wird geöffnet:
Wählen Sie bitte das gewünschte Format und geben Sie die Attribute Name, Projekt usw. ein.

Scan-Grafikformat

Sie können eine Notiz erfassen, die das gescannte Dokument beschreibt.

Dokument-Notiz erfassen

Klicken Sie anschließend auf OK, um das Bild zu übernehmen.


E-Mails verwalten

Sie können die E-Mails aus Outlook, Outlook Express, Eudora, Netscape und anderen OLE-fähigen Mailprogrammen sehr einfach per Drag&Drop in den Office Manager übernehmen.

mail_dnd.jpg (73111 Byte)

Starten Sie dazu bitte den Office Manager und Ihr Mailprogramm. Markieren Sie im Mailprogramm eine oder mehrere E-Mails und schieben Sie diese mit der Maus auf die Office Manager-Dokumenttabelle (Drag&Drop). Sobald Sie die Maustaste loslassen, werden die E-Mails kopiert und für jede Mail ein neuer Dokumentdatensatz erstellt.

Siehe auch: Einstellungen E-Mail, Attribute per Drag&Drop ändern


Internetadressen verwalten

Der Office Manager kann die Internetadressen von Ihrem Webbrowser übernehmen. Wenn Sie sich mit dem Browser auf einer Internetseite befinden, wählen Sie bitte im Menü Dokument - Neu - Web-Browser (URL importieren).

Die Internetseite wird jetzt mit der URL (Adresse) und dem Seitentitel im Office Manager aufgenommen. Wenn Sie mehrere Browser-Fenster geöffnet haben, können Sie auch auf den Pfeil Pfeil neben dem Menüeintrag klicken und die gewünschte Internetadresse aus der Liste wählen:

URL vom Browser importieren

Hinweis: Standardmäßig werden die Browser "Microsoft Internet-Explorer", "Netscape Navigator", "Mozilla" und "Opera" unterstützt. Sie können weitere Browser definieren, eine Anleitung finden Sie im Index der Programm-Hilfe unter dem Stichwort "Erweiterte Einstellungen".


Dokumente suchen

Die primären Suchfelder finden Sie im Hauptfenster des Office Managers oberhalb der Dokumenttabelle. Sie können hier die angezeigten Dokumente anhand der Statuseigenschaft, Nummer, Name, Projekt, Gruppe, Dokumenttyp u.a. finden Sie können bestimmen, ob nur Ihre Dokumente (Private Suche) oder die Dokumente aller Benutzer angezeigt werden sollen.

Im Layout legen Sie fest, welche Attribute hier dargestellt werden.

Dokumente suchen

Wählen Sie z.B. aus der Liste im Suchfeld Projekt einen Eintrag aus (oder geben Sie das gesuchte Projekt in das Eingabefeld ein) und klicken anschlie��end auf die Schaltfläche Suchen. Die Dokumenttabelle zeigt jetzt nur noch die Dokumente des ausgewählten Projektes. Sollte die erhaltene Anzahl der Treffer zu groß sein, selektieren Sie in weiteren Feldern, bis Sie Ihr Dokument gefunden haben. Mit einem Doppelklick auf den Eintrag wird das Dokument im entsprechenden Anwendungs-Programm geöffnet.

Sie brauchen die Suchfelder nicht vollständig auszufüllen. Wenn im Feld Projekt z.B. "Prin" eingegeben wurde, wird nach allen Projekten gesucht, die mit "Prin" beginnen. Sie können auch folgende Jokerzeichen verwenden: Fragezeichen (?) oder Unterstrich (_) für ein einzelnes Zeichen und Stern (*) oder Prozenz (%) für eine Folge von Zeichen.

Wenn Sie den Projektnavigator eingeblendet haben (Projektnavigator), können Sie mit Doppelklick auf einen Eintrag die Suche sehr schnell auf die Dokumente des Projektes eingrenzen.

Die Schaltfläche Suchen besitzt eine Besonderheit: Sie kann eingerastet werden. Klicken Sie auf Pfeil . Die Schaltfläche Suche gedrückt ist jetzt permanent gedrückt. Die Suche wird automatisch gestartet, sobald Sie eine Änderung in einem Feld vornehmen.

Standard-Suchfelder auf der Office Manager Oberfläche

Wählen Sie im Menü Ansicht - Anpassen - Layout entwerfen den Eintrag Primäre Suchfelder, um die Programmoberfläche an Ihre Wünsche anzupassen.


Dokumente sortieren

Die Dokumente können in der Tabelle beliebig sortiert werden.

Hinweis: Die Sortierung ist nicht möglich, wenn die Option Alle Datensätze in den Speicher laden deaktiviert wurde. Siehe auch Programmeinstellungen

Klicken Sie einfach mit der Maus auf den Tabellenkopf, nach dem Sie die Tabelle sortieren möchten.

Dokumente sortieren

Beispiel: Klicken Sie mit der linken Maustaste auf den Tabellenkopf 'Nummer', die Tabelle wird nach der Dokument-Nummer aufsteigend sortiert. Neben dem Wort 'Nummer' erscheint ein Pfeil, der die aktuelle Sortierung anzeigt.

   Pfeil nach oben steht für aufsteigende Sortierung
   Pfeil nach unten steht für absteigende Sortierung

Um nach mehreren Attributen gleichzeitig zu sortieren, klicken Sie bitte auf den ersten Tabellenkopf, halten Sie die Umschalttaste fest und klicken Sie auf weitere Tabellenköpfe.


Dokumente gruppieren

Die Dokumenttabelle bietet Ihnen auf Wunsch auch eine übersichtliche Baum-Darstellung. Wählen Sie dazu im Menü Ansicht den Befehl Gruppieren. Über der Tabelle wird ein leerer grauer Bereich dargestellt. Wenn Sie nun per Drag&Drop einen Tabellenkopf dort ablegen, werden die Dokumente anhand des abgelegten Tabellenkopfes gruppiert.

Dokumente gruppieren

Beispiel: Klicken Sie mit der linken Maustaste auf den Tabellenkopf 'Projekt', halten Sie die Maustaste fest, schieben Sie den Cursor auf den Gruppen-Bereich und lassen Sie die Maustaste wieder los. Die Dokumente werden nun anhand des Projekts gruppiert.

Wenn die Dokumente gruppiert sind, enthält das lokale Menü (rechte Maustaste) der Dokumenttabelle drei weitere Befehle:

Die Gruppierung kann beliebig geschachtelt werden. Schieben Sie dazu einfach weitere Tabellenköpfe auf den Gruppen-Bereich.

Attribute per Drag&Drop ändern

Sie haben innerhalb der gruppierten Tabelle auch die Möglichkeit, Dokumentattribute per Drag&Drop zu ändern.

Markieren Sie dazu einen oder mehrere Dokumentdatensätze, halten Sie die linke Maustaste fest und schieben Sie die Dokumente in einen anderen Baumknoten:

Gruppierte dokumenttabelle

Tipp: Sie können auch Dateien vom Windows-Explorer oder Mailprogramm auf der gruppierten Tabelle ablegen, um bestehende Dokumente zu übernehmen.


Dokumente öffnen und bearbeiten

  1. Betrachten Sie die Dokumenteinträge in der Tabelle. Verwenden Sie die Suchfunktionen, um die Anzahl der Tabelleneinträge einzugrenzen.
    Suchen
  2. Markieren Sie den Dokumentdatensatz - oder mehrere gleichzeitig - in der Tabelle und wählen Sie im Menü Dokument den Befehl Öffnen (Dokument öffnen) oder doppelklicken Sie auf den Datensatz in der Tabelle.
  3. Das entsprechende Anwendungsprogramm wird gestartet und das Dokument geöffnet.
  4. Bearbeiten Sie das Dokument in der Anwendung und speichern Sie es anschließend wieder ab.
  5. Sobald Sie zum Office Manager zurückkehren, wird der Volltextindex aktualisiert. Den Fortschritt der Aktualisierung sehen Sie links unten in der Programm-Statuszeile.

Volltextindex aktualisieren

Die Optionen des Volltextindex werden in den Admin-Einstellungen festgelegt

 

Der Office Manager protokolliert die Bearbeitung der Dokumente.

Protokoll


Dokumente senden an

Wenn Sie in Zukunft ein Dokument beispielsweise auf eine Diskette kopieren oder per E-Mail versenden möchten, brauchen Sie dazu nicht mehr den Umweg über den Explorer zu nehmen.

Um die Dokumentdatei auf eine Diskette in Laufwerk A: zu kopieren:

  1. Legen Sie eine formatierte Diskette in das Diskettenlaufwerk ein.
  2. Markieren Sie die Dokumente in der Tabelle und wählen Sie im Menü Dokument - Senden an den Befehl Diskette (A).

Um die Dokumentdatei auf einen anderen Datenträger zu kopieren:

  1. Markieren Sie die Dokumente in der Tabelle und wählen Sie im Menü Dokument - Senden an (oder Diskette) den Befehl Andere.
  2. Wählen Sie im Dateidialog das Kopierziel für die Datei aus.

Sofern für den Dokumenttyp eine Export-Routine definiert ist, können Sie im Datei-Dialogfenster einen anderen Dateityp auswählen. Das Dokument wird dann automatisch in das angegebene Format konvertiert. Wenn Sie z.B. bei einer CAD-Zeichnung den Dateityp *.dxf wählen, wird die Zeichnung automatisch in das DXF-Format konvertiert.

Oder wenn Sie nicht auf den Explorer verzichten möchten:

  1. Markieren Sie die Dokumente in der Tabelle und wählen Sie im Menü Bearbeiten den Befehl Kopieren (Kopieren).
  2. Wechseln Sie in den Windows-Explorer und fügen Sie die Dateien im gewünschten Ordner ein.

Zum Versenden der Dokumentdatei per E-Mail:

E-Mail Dialog

  1. Markieren Sie das Dokument in der Tabelle und wählen Sie im Menü Dokument - Senden an den Befehl EMail-Empfänger.
  2. Wählen Sie den Empfänger (Mail-Adresse) aus dem Adressbuch Ihres EMail-Programms, klicken Sie dazu auf die Schaltfläche An. Sie können auch eine EMail-Adresse eingeben und anschließend auf den Schalter [>] klicken.
  3. Geben Sie ein Betreff und den Text der Nachricht ein.
  4. Klicken Sie auf Senden, um die Mail mit Ihrem Standard-EMail-Programm zu versenden.

Tipp: Wenn die Datei 'sendmail.txt' im Verzeichnis der gemeinsamen Dateien vorhanden ist, wird der Standard-Mailtext ('Sehr geehrte Damen und Herren...") aus dieser Datei gelesen.


Dokumentenvorschau

Für die Definition der Vorschauprogramme wählen Sie im Menü Ansicht - Optionen den Befehl Dokumenttyp.

Damit Sie sich innerhalb der gefundenen Dokumente noch besser zurechtfinden, können Sie sich eine Vorschau der Dokumente anzeigen lassen. Als Vorschauprogramm dient die Windows-Schnellansicht, ein beliebiges anderes Vorschauprogramm oder der interne Viewer.

Markieren Sie den Dokumenteintrag in der Tabelle und wählen Sie im Menü Dokument den Befehl Vorschau (oder klicken Sie auf die Schaltfläche Vorschau).

Der interne Office Manager-Viewer kann das Dokument als OLE-Objekt einbinden und Grafik-, Text-, HTML- und Adobe PDF-Dateien darstellen.

PDF-Vorschau     Grafik-Vorschau


Dokumentdatensatz bearbeiten

Wenn Sie die Attribute eines Dokumentes ändern möchten, markieren Sie den Dokumenteintrag in der Tabelle und wählen Sie im Menü Dokument den Befehl Eigenschaften (oder Eigenschaften). Der Dialog 'Bearbeite Datensatz' wird geöffnet.

Datensatz bearbeiten

Ändern Sie die gewünschten Dokumentbeschreibungen und klicken Sie auf OK.


Feldstandardwerte*

Wählen Sie im Menü Dokument den Eintrag Feldstandardwerte. Der Dialog 'Feldstandardwerte für neue Dokumente' wird geöffnet.

Fenster Feldstandardwerte

Geben Sie die Daten ein, mit denen der Datensatz neuer Dokumente vorbelegt werden soll. Neue Dokument-Datensätze werden mit den hier eingegebenen Standardwerten vorbelegt und können dann individuell geändert werden.

Klicken Sie auf die Schaltfläche Pflichtfelder, um die zwingend erforderlichen Attribute zu definieren.

Pflichtfelder

Pflichtfelder

Mit den Pflichtfeldern wird festgelegt, welche Angaben für ein Dokument zwingend erforderlich sind. Ein Dokument kann später nur angelegt werden, wenn alle Pflichtfelder ausgefüllt wurden. Definieren Sie z.B. das Feld Name als Pflichtfeld, um zu verhindern, dass sich ein Dokument ohne Namen einrichten lässt.

Die Liste Verfügbare Datenfelder zeigt alle Felder, die als Pflichtfeld definiert werden können. In der Liste Pflichtfelder stehen die bereits definierten Pflichtfelder. Klicken Sie auf die Schaltfläche >, um die markierten Datenfelder als Pflichtfelder zu definieren. Klicken Sie auf die Schaltfläche <, um die markierten Pflichtfelder wieder zu entfernen.

Schaltflächen

>  definiert die markierten Verfügbare Datenfelder als Pflichtfelder.
>>  definiert alle Einträge in Verfügbare Datenfelder als Pflichtfelder.
<  entfernt die in der Liste Pflichtfelder markierten Einträge aus der Liste.
<<  entfernt alle Einträge aus der Liste Pflichtfelder.


Versionsmanagement

Der Office Manager kann beliebig viele Versionsstände eines Dokuments verwalten. Wenn Sie beispielsweise eine Preisliste überarbeiten, können Sie die alte Preisliste als Versionsstand archivieren.

Dokumentversion archivieren

Markieren Sie bitte das Dokument in der Tabelle und wählen Sie im Menü Dokument den Befehl Version archivieren (Version). Das Dialogfenster 'Dokumentversion’ wird geöffnet.

Dokumentversion

Geben Sie eine aussagekräftige Bezeichnung im Feld Name ein. Der Dateiname wird in der Regel automatisch vergeben, Sie können aber auch auf die Schaltfläche Durchsuchen [...] klicken und einen Dateinamen vorgeben.

Markieren Sie das Optionsfeld Schreibschutz, um die Datei schreibgeschützt zu archivieren.

Klicken Sie auf OK, um die neue Dokumentversion zu erstellen.

Dokumentversion öffnen

Markieren Sie bitte das Dokument in der Tabelle und wählen Sie im Menü Dokument den Befehl Eigenschaften (Eigenschaften). Der Dialog 'Bearbeite Datensatz' wird geöffnet. Klicken Sie auf die Karteikarte Versionen:

Version öffnen

Doppelklicken Sie auf die gewünschte Dokumentversion, um sie in das Anwendungsprogramm zu laden oder klicken Sie mit der rechten Maustaste auf den Eintrag, um das lokale Menü zu öffnen:

Neu Archivieren Version archivieren: eine neue Version des Dokumentes erstellen.
Eigenschaften Eigenschaften: die Attribute der markierten Version bearbeiten.
Öffnen Öffnen: in das Anwendungsprogramm laden.
Vorschau Vorschau: Dokumentversion in das Vorschauprogramm laden.
Löschen Löschen: die markierte Dokumentversion löschen.


Aufgabenverwaltung (Workflow)

Mit Hilfe der Aufgabenverwaltung können Tätigkeiten zu den Dokumenten erfasst werden. Wählen Sie bitte im Menü Ansicht den Eintrag Aufgaben (Aufgaben), das Fenster 'Aufgaben' wird geöffnet:

Aufgabenverwaltung

Sie können Tätigkeiten für sich und Ihre Kollegen planen. Wählen Sie dazu den Befehl Neue Aufgabe und geben Sie den Tätigkeitstyp (z.B. Anruf oder Besprechung) und den Termin ein.

Aufgabe bearbeiten

Mit der Bezeichnung beschreiben Sie die Aufgabe möglichst kurz und deutlich. Im Feld Bearbeiter wird der Mitarbeiter ausgewählt, der die Aufgabe erledigen soll. Markieren Sie Private Tätigkeit, wenn die Aufgabe nur für den Bearbeiter sichtbar sein soll.

Beispiel: neue Aufgabe erfassen

Ein Kunde ruft an und bittet um das Angebot für eines Ihrer Produkte. Sie erfassen zuerst die Anfrage als Telefonnotiz im Office Manager und planen dann für den zuständigen Sachbearbeiter eine Tätigkeit zur Notiz.

  1. Im Menü Dokument - Neu bitte den Befehl Neues Dokument wählen. Geben Sie die Dokumentattribute ein: Dokumenttyp = 'Notiz', Status = 'Eilig', Name = 'Anfrage der Firma SB-K', ...
  2. Nach einem Klick auf OK geben Sie bitte die Telefonnotiz in die Office Manager Textverarbeitung ein und klickt anschließend auf Schließen.
  3. Unter Menü Ansicht - Aufgaben: im Fenster 'Aufgaben' wählen Sie bitte den Befehl Neue Aufgabe und geben die Beschreibung der Tätigkeit an.
    Aufgabe bearbeiten
  4. Ab jetzt ist die Tätigkeit in der Aufgabenliste Ihres Kollegen Rolf vorhanden. Er markiert die Tätigkeit im Fenster Aufgaben, klickt auf Dokument öffnen und liest Ihre Telefonnotiz. Mit Hilfe der Dokumentvorlage 'Programm-Angebot’ schreibt er anschließend das Angebot und wird sich freuen, wenn er in den nächsten Tagen die schriftliche Bestellung mit dem Office Manager einscannt. Er kann jetzt eine Versand-Tätigkeit für den Kollegen Manfred und eine weitere für Karin in der Buchführung planen ...

* Der Menüpunkt kann vom Administrator gesperrt werden
CS nur in der Client/Server-Version verfügbar