Dokumente archivieren

<< Hilfenavigation einblenden

Home > Handbuch > Benutzer-Dokumentation > Dokumente archivieren

Dokumente archivieren

Verfügbar in diesen Editionen

Dokumente archivieren

Menü Bearbeiten | Dokument | Archivieren

Langzeitarchivierung und Archivierung alter, nicht mehr im Zugriff befindlicher Dokumente.

Der Lebenszyklus eines Dokumentes umfasst das Erfassen/Erstellen, Nutzen, Archivieren und Vernichten.

Dokumente, die Sie für die tägliche Arbeit nicht mehr benötigen, die aber auch nicht gelöscht werden sollen, können Sie mit dieser Funktion archivieren:

1.Die Dokumentdatei wird entsprechend den Einstellungen in das Archivverzeichnis verschoben, schreibgeschützt und ggf. komprimiert. PDF-Dokumente werden ggf. für die revisionssichere Archivierung geschützt.

2.Der Dokumentdatensatz wird in eine spezielle Archivtabelle verschoben.

3.Der Datensatz ist schreibgeschützt. Löschen ist nur möglich, wenn Aufbewahrungsfristen verwendet werden und die Frist bereits abgelaufen ist.

4.Wenn Sie eine Suche in den archivierten Dokumenten durchführen möchten, markieren Sie bitte im Menü Ansicht den Eintrag Archivierte Dokumente. Um wieder in den normalen Dokumenten zu suchen, markieren Sie bitte Aktive Dokumente.

Siehe auch

Dokumentversion archivieren

Einschränkungen in der Ansicht "Archivierte Dokumente"

Dokumente zählen

Einstellungen

Archivierte Dokumente wiederherstellen (nur Enterprise-Version)
Menü Bearbeiten | Dokument | Wiederherstellen

Diese Funktion stellt zuvor archivierte Dokumente wieder her:

Die Dokumentdatei wird entsprechend den Einstellungen in das Dokumentenverzeichnis und der Archivdatensatz in die normale Dokumenttabelle verschoben. Der Datei-Schreibschutz wird, sofern möglich, wieder aufgehoben.

Der Menü-Befehl ist nur sichtbar, wenn die Ansicht Archivierte Dokumente aktiv ist. In einem GoBD-Archiv können einmal archivierte Dokumente nicht wiederhergestellt werden.

Hinweise

Es werden auch alle Versionen des Dokuments archiviert bzw. wiederhergestellt.

Wenn mehrere Dokumentdatensätze auf die zu archivierende Datei verweisen (z. B. Klone), dann werden die Dokumentversionen dieser Datensätze ebenfalls archiviert oder wieder hergestellt.