GoBD-Prüfung vorbereiten

<< Hilfenavigation einblenden

Home > Handbuch > GoBD-Prüfung vorbereiten

GoBD-Prüfung vorbereiten

Verfügbar in diesen Editionen

Datenzugriff durch Steuerprüfer

Nach den GoBD hat die Finanzbehörde im Rahmen einer Außenprüfung das Recht, die aufbewahrungspflichtigen Unterlagen durch Datenzugriff zu prüfen. Im Absatz "11.1. Unmittelbarer Datenzugriff (Z1)" der GoBD heißt es:

Die Finanzbehörde hat das Recht, selbst unmittelbar auf das DV-System dergestalt zuzugreifen, dass sie in Form des Nur-Lesezugriffs Einsicht in die aufzeichnungs- und aufbewahrungspflichtigen Daten nimmt und die vom Steuerpflichtigen oder von einem beauftragten Dritten eingesetzte Hard- und Software zur Prüfung der gespeicherten Daten einschließlich der jeweiligen Meta-, Stamm- und Bewegungsdaten sowie der entsprechenden Verknüpfungen (z. B. zwischen den Tabellen einer relationalen Datenbank) nutzt.
Dabei darf sie nur mit Hilfe dieser Hard- und Software auf die elektronisch gespeicherten Daten zugreifen. Dies schließt eine Fernabfrage (Online-Zugriff) der Finanzbehörde auf das DV-System des Steuerpflichtigen durch die Finanzbehörde aus. Der Nur-Lesezugriff umfasst das Lesen und Analysieren der Daten unter Nutzung der im DV-System vorhandenen Auswertungsmöglichkeiten (z. B. Filtern und Sortieren).

Unmittelbarer Datenzugriff (Z1)

Der Steuerprüfer nutzt Office Manager DMS, um die archivierten steuerrelevanten Belege und Dokumente zu einzusehen. Neben dem normalen Benutzerzugriff auf das Gesamtsystem haben Sie auch die Möglichkeit, dem Prüfer einen Archivauszug zur Verfügung zu stellen. Dabei werden die relevanten Daten des Prüfungszeitraumes auf die lokale Festplatte des Computers kopiert, ein Zugriff auf das Firmennetzwerk ist dann für die Prüfung nicht erforderlich.

Archiv zur Prüfungsvorlage erstellen

Archiv zur Prüfungsvorlage

1.Bestimmen Sie einen Computer, den Sie dem Prüfer zur Verfügung stellen möchten. Melden Sie sich hier zunächst mit einem Benutzerkonto an, welches Zugriff auf Office Manager DMS hat.

2.Stellen Sie sicher, dass Sie die aktuelle Office Manager-Version nutzen, siehe Menü Hilfe | Internet | Internet | Software aktualisieren.

3.Öffnen Sie das Dokumentenarchiv, welches die archivierten Buchungsbelege beinhaltet.

4.Suchen Sie alle relevanten Daten des Prüfungszeitraums. In einem Standard-Buchhaltungsarchiv markieren Sie dazu links im Navigator die entsprechenden Jahre (Strg-Taste festhalten und die Jahre mit der Maus anklicken). Sie können auch weitere Filter, wie beispielsweise die Kategorie verwenden. Achten Sie darauf, dass alle steuerrelevanten Dokumente im Suchergebnis enthalten sind.

5.Wählen Sie den Menübefehl Datei | Neues Archiv.

6.Markieren Sie Archiv zur Prüfungsvorlage und klicken Sie auf Weiter.
Hinweis: Falls diese Auswahl nicht enthalten ist, dann haben Sie kein revisionssicheres GoBD-Archiv geöffnet oder verwenden eine veraltete Softwareversion.

7.Auf den folgenden Dialogseiten werden in der Regel die vorgeschlagenen Werte übernommen. Klicken Sie auf der letzten Seite bitte auf Fertigstellen. Das Prüfungsarchiv und eine Desktopverknüpfung zu diesem werden erstellt, die Dokumentdateien kopiert.

8.Beenden Sie den Office Manager.

9.Wenn Ihre EDV-Umgebung dies grundsätzlich zulässt, können Sie den Rechner vom Netzwerk trennen. Am besten vorher herunterfahren. Wenn der Prüfer ein anderes Benutzerkonto verwenden soll, dann kopieren Sie die vom Assistenten erstellte Desktopverknüpfung (z. B. "Buchhaltung (Lokal)") bitte auf den Desktop des entsprechenden Benutzers.

10.Öffnen Sie das Archiv mit der angelegten Desktop-Verknüpfung. Stellen Sie sicher, dass alle relevanten Daten enthalten sind.

11.Führen Sie eine GoBD-Prüfung durch: Menü Start | Felder leeren und Suchen, um alle Dokumente des Archivs abzufragen. Die Revision mit dem Menübefehl Datei | Datenbank | Pflege | GoBD-Prüfung ausführen.

Siehe auch

Supportseiten zur Archivierung von Buchungsbelegen und zur GoBD-Prüfung