Office Manager Dokumentenmanagementsystem

Office Manager-Supportrecherche

Suchen Sie weitere Informationen zu einem Menübefehl in Ihrem Dokumentenmanagementsystem?

Menübefehle und andere Elemente

Klicken Sie in folgendem Screenshot bitte auf den gewünschten Menübefehl oder ein anderes Element der Benutzeroberfläche. Es wird nach allen passenden Hilfekapiteln, Supportartikeln und Antworten in unserem Hotline-Blog gesucht.

 AutoCAD-Zeichnung erstellen AutoCAD-Bauteil erstellen Spezielle AutoCAD-Befehle und -Konfiguration MegaCAD-Zeichnung erstellen MegaCAD-Bauteil erstellen Spezielle MegaCAD-Befehle und -Konfiguration Suche zurück blättern Suche vorwärts blätten Menüband anpassen Programm beenden Projektnavigator Dialog für Volltextsuche Suche mit primären Suchfeldern Suche automatisch starten Aktive Dokumente zeigen Archivierte Dokumente zeigen Aufgaben zeigen Dokumenten-Papierkorb öffnen Symbolleiste für den Schnellzugriff Archiv-Schnellzugriff Datums-Suche Volltextsuche Hilfethemen Ribbon ausblenden Projektnavigator aus- und einblenden Datenbanknavigation Menüseite Datei Menüseite Start Menüseite Erstellen Menüseite Bearbeiten Menüseite CAD Menüseite Ansicht Menüseite Hilfe Kontextmenü Administrator Kontextmenü Aufgabe Kontextmenü Navigator Fenster-Systemmenü Fenster maximieren Fenster minimieren Fenstergröße ändern Status-Zeile Primäre Suchfelder Menüseite Erstellen DXF/DWG-Datei einlesen DXF/DWG-Datei erstellen Direkthilfe Dokumententabelle

Beschreibung

Menübefehl Exportieren

Kurzbeschreibung: Speichert die markierte MegaCAD-Zeichnungsdatei (.prt) im DXF- oder DWG-Format. Hierfür ist MegaCAD auf dem PC erforderlich.
Dieser Befehl entspricht "Senden an andere". Die Konvertierungsoptionen werden vom Einrichtungsassistenten im Dokumenttyp hinterlegt.

Zu finden
Menüsymbol ExportierenIm Ribbon-Menü auf der Registerkarte CAD, Gruppe MegaCAD
Im klassichen Menü MegaCAD (nur bis 14.0)

Enthalten seit DMS-Version 1.0


Hilfe und Supportartikel

Entwicklerhilfe