Office Manager-Supportrecherche

Suchen Sie weitere Informationen zu einem Menübefehl in Ihrem Dokumentenmanagementsystem?

Menübefehle und andere Elemente

Klicken Sie in folgendem Screenshot bitte auf den gewünschten Menübefehl oder ein anderes Element der Benutzeroberfläche. Es wird nach allen passenden Hilfekapiteln, Supportartikeln und Antworten in unserem Hotline-Blog gesucht.

 Projekt suchen Projektliste neu laden Gesamten Text oder alle Projekte auswählen Projekt umbenennen oder gestalten Markierten Text oder Projekt(e) in die Zwischenablage kopieren Neues Projekt hinzufügen Alle Baumknoten öffnen Suche zurück blättern Suche vorwärts blätten Direkthilfe Menüband anpassen Programm beenden Projektnavigator Dialog für Volltextsuche Suche mit primären Suchfeldern Aktive Dokumente zeigen Archivierte Dokumente zeigen Aufgaben zeigen Dokumenten-Papierkorb öffnen Symbolleiste für den Schnellzugriff Archiv-Schnellzugriff Datums-Suche Volltextsuche Hilfethemen Ribbon ausblenden Projektnavigator aus- und einblenden Datenbanknavigation Menüseite Datei Menüseite Start Menüseite Erstellen Menüseite Bearbeiten Menüseite CAD Menüseite Ansicht Menüseite Hilfe Kontextmenü Administrator Kontextmenü Aufgabe Kontextmenü Navigator Fenster-Systemmenü Fenster maximieren Fenster minimieren Fenstergröße ändern Blitz Status-Zeile Primäre Suchfelder Menüseite Erstellen Text, Dokumente oder Projekte aus der Zwischenablage einfügen Markierten Text oder Projekt löschen Alle Baumknoten schließen Navigator-Einstellungen Dialogfenster für Projekte und andere Listen Direkthilfe Dokumententabelle

Beschreibung

Menübefehl Genaue Suche

Kurzbeschreibung: Wenn diese Option markiert ist, dann werden die Dokumente nur im markierten Projekt und nicht in den in untergeordneten Projekten gesucht.

Zu finden

Im Ribbon-Menü auf der Registerkarte Navigator, Gruppe Ansicht, Schaltfläche Optionen
und im lokalen Menü des Navigators (rechte Maustaste drücken).

Verfügbar in den DMS-Editionen

Small, ScanSnap, Pro, Enterprise, enthalten seit Version 7.0.3.292

Siehe auch


Hilfe und Supportartikel

Antworten im Hotline-Blog

  • Genaue Suche in Mehrfachauswahlfeld
    Anwenderfrage: Wir nutzen ein Mehrfachauswahlfeld für die Dokumenten-Sprache. Beispielsweise kann ein Handbuch sowohl englische als auch deutsche Texte beinhalten, andere sind nur in einer Sprache. Wie kann ich ein Dokument auffinden, welches nur in deutsch verfasst ist?
  • Unerwünschte Doppelablage von Dokumenten
    Anwenderfrage: Ich habe meine Projekte unter anderem in "Stand Juni" und "Stand Juni überarbeitet" untergliedert. Wenn ich ein Dokument von "Stand Juni" nach "Stand Juni überarbeitet" verschiebe, dann kommt es zu einer Doppelablage - das Dokument ist anschließend zweimal vorhanden. Wie kann ich das verhindern?
  • Auch in Unterprojekten suchen
    Anwenderfrage: Bisher wurden mir bei der Suche nach Projekten auch die Dokumente von untergeordneten Projekten gezeigt. Seit kurzem geht das nicht mehr - ich muss alle Unterprojekte einzeln durchsuchen.

Entwicklerhilfe

  • Diesen Befehl im Makro aufrufen: {OmAPI:ActProjectExactSearchOpt}