Office Manager-Supportrecherche

Suchen Sie weitere Informationen zu einem Menübefehl in Ihrem Dokumentenmanagementsystem?

Menübefehle und andere Elemente

Klicken Sie in folgendem Screenshot bitte auf den gewünschten Menübefehl oder ein anderes Element der Benutzeroberfläche. Es wird nach allen passenden Hilfekapiteln, Supportartikeln und Antworten in unserem Hotline-Blog gesucht.

 Suche zurück blättern Suche vorwärts blätten Menüband anpassen Programm beenden Symbolleiste für den Schnellzugriff Hilfethemen Menüseite Datei Menüseite Start Menüseite Erstellen Menüseite Bearbeiten Menüseite CAD Menüseite Ansicht Menüseite Hilfe Fenster-Systemmenü Fenster maximieren Fenster minimieren Neues Archiv Archiv öffnen Archiv schließen Information Zuletzt verwendet Datenbank- und Pflege-Funktionen Archivzugriff per mobiler App Einstellungen anpassen Hilfe und Support Beenden Import, Export und Synchronisierung Eigene Kataloginfos erstellen Systempflege Öffnet die Hilfe Öffnet die Hilfe Öffnet die Hilfe Öffnet die Hilfe Öffnet die Hilfe Öffnet die Hilfe Öffnet die Hilfe Direkthilfe

Beschreibung

Menübefehl Beenden

Kurzbeschreibung: Den Office Manager verlassen.

Zu finden

Menüsymbol BeendenIm Ribbon-Menü Datei
Im klassichen Menü Datei (nur bis 14.0)

Tastenkürzel: Alt+F4

Verfügbar in den DMS-Editionen

Small, ScanSnap, Pro, Enterprise


Hilfe und Supportartikel

Antworten im Hotline-Blog

  • Externe Exception
    Anwenderfrage: Ich hatte den Eigenschaften-Dialog längere Zeit offen und diesen vorhin geschlossen. Anschließend gab es den Fehler 'Externe Exception C0000006'. Die Meldung trat immer wieder auf, ich musste das Programm neu starten, um wieder arbeiten zu können. Muss ich damit rechnen, dass es erneut auftritt?
  • Das Schließen des Archivs benötigt 1 Minute
    Anwenderfrage: Wenn ich den Office Manager beende oder zu einem anderen Archiv wechsle, dann dauert es teilweise sehr lange. Dies tritt erst seit gestern auf. Woran kann das liegen?
  • Office Manager erscheint nach Neustart auf falschem Bildschirm
    Anwenderfrage: Das Programm öffnet sich normalerweise auf dem Bildschirm, auf dem es zuletzt ausgeführt wurde. Manchmal scheint das aber nicht zu klappen.

Entwicklerhilfe

  • Diesen Befehl im Makro aufrufen: {OmAPI:ActFileExit}