Office Manager Dokumentenmanagementsystem

Office Manager-Supportrecherche

Suchen Sie weitere Informationen zu einem Menübefehl in Ihrem Dokumentenmanagementsystem?

Menübefehle und andere Elemente

Klicken Sie in folgendem Screenshot bitte auf den gewünschten Menübefehl oder ein anderes Element der Benutzeroberfläche. Es wird nach allen passenden Hilfekapiteln, Supportartikeln und Antworten in unserem Hotline-Blog gesucht.

 Menü für die Administration Datenbank-Administration Untermenü mit Ansichts-Einstellungen SQL-Abfragen Projekte und andere Listen Suche zurück blättern Suche vorwärts blätten Menüband anpassen Programm beenden Dialog für Volltextsuche Aktive Dokumente zeigen Archivierte Dokumente zeigen Aufgaben zeigen Dokumenten-Papierkorb öffnen Symbolleiste für den Schnellzugriff Datums-Suche Volltextsuche Hilfethemen Ribbon ausblenden Datenbanknavigation Menüseite Datei Menüseite Start Menüseite Erstellen Menüseite Bearbeiten Menüseite CAD Menüseite Ansicht Menüseite Hilfe Kontextmenü Administrator Kontextmenü Aufgabe Kontextmenü Navigator Fenster-Systemmenü Fenster maximieren Fenster minimieren Fenstergröße ändern Status-Zeile Menüseite Erstellen Anwendungen registrieren Programm-Optionen ?omname=MFileSubMacro#searchresult Admin-Ebene verlassen error.log Layout bereinigen Ausführliche Systeminfo Volltext-Index des markierten Dokuments Zugriffsrechte des markierten Dokuments Datentabellen einsehen Administrator-Hilfe Zugriff auf globale Konfiguration Zerntrales Verzeichnis im Explorer öffnen admini.ini in den Editor laden Alternativ das Programm neu starten Beschreibt die einzelnen Einträge der admin.ini Direkthilfe Dokumententabelle

Beschreibung

Menübefehl INI erneut einlesen

Kurzbeschreibung: Manuelle Änderungen an der Konfigurationsdatei "admin.ini" übernehmen. Alternativ können Sie auch das Programm neu starten.

Zu finden
Im Ribbon-Menü auf der Registerkarte Administrator, Gruppe Administration, Schaltfläche Administrator | Erweiterte Einstellungen
Im klassichen Menü Administrator | Erweiterte Einstellungen (nur bis 14.0)


Hilfe und Supportartikel

Entwicklerhilfe