Office Manager-Supportrecherche

Suchen Sie weitere Informationen zu einem Menübefehl in Ihrem Dokumentenmanagementsystem?

Menübefehle und andere Elemente

Klicken Sie in folgendem Screenshot bitte auf den gewünschten Menübefehl oder ein anderes Element der Benutzeroberfläche. Es wird nach allen passenden Hilfekapiteln, Supportartikeln und Antworten in unserem Hotline-Blog gesucht.

 Suche zurück blättern Suche vorwärts blätten Menüband anpassen Programm beenden Symbolleiste für den Schnellzugriff Hilfethemen Menüseite Datei Menüseite Start Menüseite Erstellen Menüseite Bearbeiten Menüseite CAD Menüseite Ansicht Menüseite Hilfe Fenster-Systemmenü Fenster maximieren Fenster minimieren Neues Archiv Archiv öffnen Archiv schließen Information Zuletzt verwendet Datenbank- und Pflege-Funktionen Archivzugriff per mobiler App Einstellungen anpassen Hilfe und Support Beenden Import, Export und Synchronisierung Eigene Kataloginfos erstellen Klicken Sie rechts auf einen Menüeintrag Dateiexistenz Archiv und Datenverzeichnis pflegen Mehrfach enthaltene Dateien GoBD-Prüfung Fenster-Titel Direkthilfe

Beschreibung

Menübefehl Dubletten suchen

Kurzbeschreibung: Im Archiv nach mehrfach vorhandenen Dokumentdateien suchen. Diese werden anschließend in der Tabelle aufgelistet.

Zu finden

Im Ribbon-Menü Datei, Seite Datenbank, Schaltfläche Pflege
Im klassichen Menü Datei | Datenbank (nur bis 14.0)

Verfügbar in den DMS-Editionen

Small, ScanSnap, Pro, Enterprise, enthalten seit Version 13.0.0.480


Hilfe und Supportartikel

Antworten im Hotline-Blog

  • Gruppierung der Dokumente zurücksetzen
    Anwenderfrage: Nach der Dublettensuche im Archiv ist die Dokumententabelle gruppiert. Wie kann ich das wieder auf eine normale Darstellung zurücksetzen?
  • Ist die Datei bereits im Archiv?
    Anwenderfrage: Ich möchte in das Office Manager-Archiv importieren. Bei einigen überlege ich allerdings, ob ich die schon importiert hatte. Kann ich irgendwie prüfen, ob eine Datei bereits im Dokumentenarchiv enthalten ist?
  • Dokument-Dubletten finden
    Anwenderfrage: Wir haben bisher viel mit Kopien und Klonen gearbeitet, um einzelne Dokumente mehreren Projekten und Aufträgen zuzuordnen. Zukünftig möchten wir die s.g. Mehrfachzuordnung im Archiv verwenden. Gibt es eine Möglichkeit, alle Datensätze abzufragen, die mehrfach auf dieselbe Dokumentdatei verweisen?

Entwicklerhilfe

  • Diesen Befehl im Makro aufrufen: {OmAPI:ActFileDbSearchDuplicate}

Sonstige Links zum Thema