Office Manager-Supportrecherche

Suchen Sie weitere Informationen zu einem Menübefehl in Ihrem Dokumentenmanagementsystem?

Menübefehle und andere Elemente

Klicken Sie in folgendem Screenshot bitte auf den gewünschten Menübefehl oder ein anderes Element der Benutzeroberfläche. Es wird nach allen passenden Hilfekapiteln, Supportartikeln und Antworten in unserem Hotline-Blog gesucht.

 AutoCAD-Zeichnung erstellen AutoCAD-Bauteil erstellen Spezielle AutoCAD-Befehle und -Konfiguration MegaCAD-Zeichnung erstellen MegaCAD-Bauteil erstellen Spezielle MegaCAD-Befehle und -Konfiguration Suche zurück blättern Suche vorwärts blätten Menüband anpassen Programm beenden Projektnavigator Dialog für Volltextsuche Suche mit primären Suchfeldern Aktive Dokumente zeigen Archivierte Dokumente zeigen Aufgaben zeigen Dokumenten-Papierkorb öffnen Symbolleiste für den Schnellzugriff Archiv-Schnellzugriff Datums-Suche Volltextsuche Hilfethemen Ribbon ausblenden Projektnavigator aus- und einblenden Datenbanknavigation Menüseite Datei Menüseite Start Menüseite Erstellen Menüseite Bearbeiten Menüseite CAD Menüseite Ansicht Menüseite Hilfe Kontextmenü Administrator Kontextmenü Aufgabe Kontextmenü Navigator Fenster-Systemmenü Fenster maximieren Fenster minimieren Fenstergröße ändern Blitz Status-Zeile Primäre Suchfelder Menüseite Erstellen DXF/DWG-Datei einlesen DXF/DWG-Datei erstellen Direkthilfe Dokumententabelle

Beschreibung

Menübefehl Neue Zeichnung

Kurzbeschreibung: Eine neue Zeichnung mit MegaCAD erstellen.

Zu finden

Menüsymbol MegaCAD | Neue ZeichnungIm Ribbon-Menü auf der Registerkarte CAD, Gruppe MegaCAD
Im klassichen Menü MegaCAD (nur bis 14.0)

Verfügbar in den DMS-Editionen

Small, ScanSnap, Pro, Enterprise, enthalten seit Version 1.0


Hilfe und Supportartikel

Antworten im Hotline-Blog

  • Falsche Linienfarbe in MegaCAD 2014
    Anwenderfrage: Mit dem Update auf MegaCAD 2014 haben sich die Linienfarben im Zeichnungs-Schriftkopf geändert. Muss ich diese anpassen oder woran liegt das?
  • Neue MegaCAD-Zeichnung in eigenem Fenster öffnen
    Anwenderfrage: Wenn ich im Office Manager eine neue MegaCAD-Zeichnung erstelle, dann wird diese in das bereits geöffnete CAD-Fenster geladen. Kann hierfür auch eine neue MegaCAD-Instanz gestartet werden?

Entwicklerhilfe

  • Makrofunktion MegaCreateFrame
  • Diesen Befehl im Makro aufrufen: {OmAPI:ActMegaCadNewDrawing}

Sonstige Links zum Thema