Office Manager Dokumentenmanagementsystem

Office Manager-Supportrecherche

Suchen Sie weitere Informationen zu einem Menübefehl in Ihrem Dokumentenmanagementsystem?

Menübefehle und andere Elemente

Klicken Sie in folgendem Screenshot bitte auf den gewünschten Menübefehl oder ein anderes Element der Benutzeroberfläche. Es wird nach allen passenden Hilfekapiteln, Supportartikeln und Antworten in unserem Hotline-Blog gesucht.

 Suche zurück blättern Suche vorwärts blätten Direkthilfe Menüband anpassen Programm beenden Symbolleiste für den Schnellzugriff Hilfethemen Ribbon ausblenden Registerkarte Datei Start Erstellen Bearbeiten CAD Ansicht Hilfe Administrator Aufgabe Navigator Fenster-Systemmenü Fenster maximieren Fenster minimieren Neues Archiv Archiv öffnen Archiv schließen Information Zuletzt verwendet Datenbank- und Pflege-Funktionen Menü Einstellungen anpassen Hilfe und Support Beenden Menüband anpassen Verschiedene Mausschalter für die Wahl des Menü-Stils Vorschau des Menü-Stils Fenster-Titel

Beschreibung

Backstage-Seite Menü

Kurzbeschreibung: Office Manager konnte in den Versionen 12.0 bis 14.0 alternativ mit modernem Ribbon-Menüband oder klassischen Benutzermenüs verwendet werden. Die Funktion ist ab Version 15.0 nicht mehr enthalten.
Stellen Sie hier die gewünschte Menüoption ein. Zurück zum Ribbon gelangen Sie über die Programmeinstellungen auf Seite Ansicht | Menüs.

Zu finden
Im Ribbon-Menü Datei
Im klassichen Menü Ansicht | Optionen | Einstellungen (nur bis 14.0)

Siehe auch


Hilfe und Supportartikel

Antworten im Hotline-Blog