Office Manager-Supportrecherche

Suchen Sie weitere Informationen zu einem Menübefehl in Ihrem Dokumentenmanagementsystem?

Menübefehle und andere Elemente

Klicken Sie in folgendem Screenshot bitte auf den gewünschten Menübefehl oder ein anderes Element der Benutzeroberfläche. Es wird nach allen passenden Hilfekapiteln, Supportartikeln und Antworten in unserem Hotline-Blog gesucht.

 AutoCAD-Zeichnung erstellen AutoCAD-Bauteil erstellen Spezielle AutoCAD-Befehle und -Konfiguration MegaCAD-Zeichnung erstellen MegaCAD-Bauteil erstellen Spezielle MegaCAD-Befehle und -Konfiguration Suche zurück blättern Suche vorwärts blätten Menüband anpassen Programm beenden Projektnavigator Dialog für Volltextsuche Suche mit primären Suchfeldern Aktive Dokumente zeigen Archivierte Dokumente zeigen Aufgaben zeigen Dokumenten-Papierkorb öffnen Symbolleiste für den Schnellzugriff Archiv-Schnellzugriff Datums-Suche Volltextsuche Hilfethemen Ribbon ausblenden Projektnavigator aus- und einblenden Datenbanknavigation Menüseite Datei Menüseite Start Menüseite Erstellen Menüseite Bearbeiten Menüseite CAD Menüseite Ansicht Menüseite Hilfe Kontextmenü Administrator Kontextmenü Aufgabe Kontextmenü Navigator Fenster-Systemmenü Fenster maximieren Fenster minimieren Fenstergröße ändern Blitz Status-Zeile Primäre Suchfelder Menüseite Erstellen DXF/DWG-Datei einlesen DXF/DWG-Datei erstellen Direkthilfe Dokumententabelle

Beschreibung

Menübefehl Neue Zeichnung

Kurzbeschreibung: Eine neue Zeichnung mit AutoCAD erstellen.

Zu finden

Menüsymbol AutoCAD | Neue ZeichnungIm Ribbon-Menü auf der Registerkarte CAD, Gruppe AutoCAD
Im klassichen Menü AutoCAD (nur bis 14.0)

Verfügbar in den DMS-Editionen

Small, ScanSnap, Pro, Enterprise, enthalten seit Version 3.0.3.47


Hilfe und Supportartikel

Antworten im Hotline-Blog

  • Leere AutoCAD-Attribute werden nicht übernommen
    Anwenderfrage: Beim Datenaustausch zwischen AutoCAD und Office Manager werden leere Attribute nicht aus der Zeichnung übernommen. Kann man das irgendwie erzwingen?
  • Beim DWG-Import wird AutoCAD gestartet
    Anwenderfrage: Wenn ich eine .dwg-Zeichnungsdatei in Office Manager DMS importiere, dauert das ungewöhnlich lange. Zuerst wird AutoCAD gestartet, wieder beendet und erst danach erscheint das Dialogfenster mit der Dokumentbeschreibung. Bei anderen Dateien kommt es sofort. Was kann ich tun?
  • AutoCAD reagiert nicht mehr
    Anwenderfrage: Die Schnittstelle zu Office Manager DMS macht seit dem letzten AutoCAD-Update Probleme: Wenn die Schriftkopfdaten gelesen oder in der Zeichnung aktualisiert werden, bleibt AutoCAD häufig hängen. Ich muss das Programm dann neu starten. Was kann ich tun?
  • Aufruf wurde durch Aufgerufenen abgelehnt
    Anwenderfrage: Bei der Archivierung von AutoCAD-Zeichnungen erhalte ich manchmal die Fehlermeldung "Aufruf wurde durch Aufgerufenen abgelehnt". Wie kann ich das beheben?
  • Zeichnung im geöffneten AutoCAD laden
    Anwenderfrage: Wenn ich mit dem Office Manager eine neue Zeichnung erstelle, dann wird immer ein neues AutoCAD-Fenster geöffnet, obwohl das Programm bereits läuft. Vorhandene Zeichnungen werden aber wie gewünscht in die laufende Instanz geladen.

Entwicklerhilfe

Sonstige Links zum Thema