Office Manager Dokumentenmanagementsystem

Office Manager-Supportrecherche

Suchen Sie weitere Informationen zu einem Menübefehl in Ihrem Dokumentenmanagementsystem?

Menübefehle und andere Elemente

Klicken Sie in folgendem Screenshot bitte auf den gewünschten Menübefehl oder ein anderes Element der Benutzeroberfläche. Es wird nach allen passenden Hilfekapiteln, Supportartikeln und Antworten in unserem Hotline-Blog gesucht.

 Suche zurück blättern Suche vorwärts blätten Menüband anpassen Programm beenden Symbolleiste für den Schnellzugriff Hilfethemen Menüseite Datei Menüseite Start Menüseite Erstellen Menüseite Bearbeiten Menüseite CAD Menüseite Ansicht Menüseite Hilfe Fenster-Systemmenü Fenster maximieren Fenster minimieren Neues Archiv Archiv öffnen Archiv schließen Information Zuletzt verwendet Datenbank- und Pflege-Funktionen Archivzugriff per mobiler App Einstellungen anpassen Hilfe und Support Beenden Import, Export und Synchronisierung Eigene Kataloginfos erstellen Systempflege Öffnet die Hilfe Öffnet die Hilfe Öffnet die Hilfe Öffnet die Hilfe Öffnet die Hilfe Öffnet die Hilfe Öffnet die Hilfe Direkthilfe

Beschreibung

Menübefehl Neues Archiv

Kurzbeschreibung: Ein neues oder synchrones Dokumentenarchiv erstellen. Tipp: Das derzeit geöffnete wird als Vorlage für neue Archive verwendet.

Zu finden
Menüsymbol Neues ArchivIm Ribbon-Menü Datei
Im klassichen Menü Datei | Datenbank (nur bis 14.0)

Siehe auch


Hilfe und Supportartikel

Antworten im Hotline-Blog

Entwicklerhilfe

Sonstige Links zum Thema