Office Manager-Supportrecherche

Suchen Sie weitere Informationen zu einem Menübefehl in Ihrem Dokumentenmanagementsystem?

Menübefehle und andere Elemente

Klicken Sie in folgendem Screenshot bitte auf den gewünschten Menübefehl oder ein anderes Element der Benutzeroberfläche. Es wird nach allen passenden Hilfekapiteln, Supportartikeln und Antworten in unserem Hotline-Blog gesucht.

 Dokument Vorlagen Version Aufgabe Klon Kopie Dialogscan Scanprofile Sceye Drag&Drop Importieren Browser Suche zurück blättern Suche vorwärts blätten Menüband anpassen Programm beenden Projektnavigator Dialog für Volltextsuche Suche mit primären Suchfeldern Aktive Dokumente zeigen Archivierte Dokumente zeigen Aufgaben zeigen Dokumenten-Papierkorb öffnen Symbolleiste für den Schnellzugriff Archiv-Schnellzugriff Datums-Suche Volltextsuche Hilfethemen Ribbon ausblenden Projektnavigator aus- und einblenden Datenbanknavigation Menüseite Datei Menüseite Start Menüseite Erstellen Menüseite Bearbeiten Menüseite CAD Menüseite Ansicht Menüseite Hilfe Kontextmenü Administrator Kontextmenü Aufgabe Kontextmenü Navigator Fenster-Systemmenü Fenster maximieren Fenster minimieren Fenstergröße ändern Blitz Status-Zeile Primäre Suchfelder Menüseite Erstellen Direkthilfe Dokumententabelle

Beschreibung

Menübefehl Dokument

Kurzbeschreibung: Ein neues Dokument hinzufügen und im Anwendungsprogramm bearbeiten.

Zu finden

Menüsymbol Neues DokumentIm Ribbon-Menü auf der Registerkarte Erstellen, Gruppe Neu
Im klassichen Menü Dokument | Neu (nur bis 14.0)

Tastenkürzel: Strg+N

Verfügbar in den DMS-Editionen

Small, ScanSnap, Pro, Enterprise

Siehe auch


Hilfe und Supportartikel

Antworten im Hotline-Blog

  • SQL-TimeStamp-String konnte nicht analysiert werden
    Anwenderfrage: Diese Fehlermeldung erscheint beim Erstellen neuer Dokumente. Diese werden erfolgreich im Archiv abgelegt, nur das Belegdatum bleibt leer. Wie kann ich diese Fehlermeldung vermeiden? Ach ja, mehrere dieser Meldungen hatte ich auch beim ersten Programmstart nach der Installation.
  • Aktuelle Suche als Vorgabewert für neue Dokumente
    Anwenderfrage: Bei der Archivsuche lasse ich mir nur die Angebote eines Projekts anzeigen. Wenn ich dann ein neues Dokument erstelle, wird zwar das Projekt als Vorgabewert übernommen, die Kategorie 'Angebot' aber nicht. Kann man Office Manager so einstellen, dass die Daten aus den Suchfeldern für neue Dokumente übernommen werden?
  • DMS erstellt Word-Dokumente im alten Format
    Anwenderfrage: Wir verwenden ein aktuelles MS Office-Paket - unsere Word-Dateien haben beispielsweise die Endung docx. Wenn wird im Office Manager DMS ein neues Dokument anlegen, werden aber die alten doc-Dateien erzeugt. Kann ich das einstellen?
  • Automatisches Nummerieren abschalten
    Anwenderfrage: Wenn ich im Office Manager ein neues Dokument erstelle oder importiere, dann wird automatisch eine laufende Nummer vergeben. Kann ich das abschalten? Das Feld Nummer soll leer bleiben.
  • „Zugriff verweigert“ und „Verzeichnis konnte nicht erstellt werden“
    Anwenderfrage: Der Office Manager wurde heute auf meinem neuen Windows 7-Rechner installiert. Wenn ich ein Dokument öffnen möchte, dann erhalte ich die Fehlermeldung "Zugriff verweigert". Wenn ich scanne, dann erscheint "Verzeichnis konnte nicht erstellt werden". Mit dem Windows-Explorer kann ich die Dokumente aber öffnen und das Verzeichnis anlegen.
  • Neues Dokument nicht automatisch öffnen
    Anwenderfrage: Wenn ich im Office Manager ein neues Dokument erstelle, dann öffnet sich der Eigenschaftendialog. Dort wähle ich die Anwendung, gebe den Namen u.a. ein und klicke auf OK. Das neue Dokument wird erstellt, in die Archivdatenbank übernommen und geöffnet. Gibt es eine Einstellung, mit der ich das automatische Öffnen abschalten kann?

Entwicklerhilfe